Skip to main content

Blog

Actief Misbruik van Kwetsbaarheid in Apache Log4j 2

| Author: Digital Trust Center

Lees in dit blog de laatste updates omtrent de kwetsbaarheden in Apache Log4j 2. Bekijk hier ook de GitHub-lijst van het NCSC, waarin informatie wordt gegeven over nieuw uitgebrachte veiligheidsupdates.

Klik op de 'read more' knop om de gehele blog te lezen.